PLANET MGSW-24160F switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U (MGSW-24160F)
zoom_out_map
chevron_left chevron_right

PLANET MGSW-24160F switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U (MGSW-24160F)

PLANET MGSW-24160F, Gestito, L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
favorite_border favorite
Descrizione
PLANET MGSW-24160F. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RS-232. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Scheda tecnica
MGSW-24160F
4711213688522
Colore del prodotto
Blu
Interrutore On/Off
Sì
Larghezza
440 mm
Intervallo temperatura di funzionamento
0 - 60 °C
Profondità
200 mm
Altezza
44.5 mm
Peso
3 kg
Fattore di forma
1U
Indicatori LED
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Tipi schede di memoria
Non supportato
Numero di ventole
2 ventola(e)
Fonte di alimentazione inclusa
No
Cavi inclusi
RS-232
Intervallo di temperatura
-10 - 70 °C
Tasto reset
Sì
Montaggio rack
Sì
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Adattatore AC/DC
Sì
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
No
Full duplex
Sì
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Auto-negoziazione
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
Dimensioni tavola MAC
16000 voci
Supporto Power over Ethernet (PoE)
Sì
Guida rapida
Sì
Consumo energetico (max)
38 W
Algoritmi di sicurezza supportati
SNMP.SSH.SSL/TLS
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-FX.100BASE-TX.100BASE-T.1000BASE-T.1000BASE-TX
Auto-invecchiamento dell'indirizzo MAC supportato
Sì
Capacità di commutazione
48 Gbit/s
Store-and-forward
Sì
Tipo interruttore
Gestito
VLAN support
Sì
Connettore a fibra ottica
LC
Quantità porte Power over Ethernet (PoE)
8
Kit di montaggio per rack
Sì
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Private VLAN.Protocol-based VLAN.Port-based VLAN
Filtri MAC address
Sì
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2+
Classificazione del traffico
Sì
Modellizzazione del traffico
Sì
Mirroring della porta
Sì
Routing IP
Sì
Raggruppamento link
Sì
Caratteristiche DHCP
DHCP server.DHCP client
Supporto SSH/SSL
Sì
Console port
RS-232
Apertura albero di protocollo
Sì
Quantità di slot per modulo SFP
8
Throughput
35.6 Mpps
Quantità di porte Combo SFP
8
Quantità di porte Power over Ethernet plus (PoE+)
8
Ispezione ARP
Sì
Tecnologia delle fibre dei cavi elettrici
1000BASE-X
Supporto MIB
RFC 1213 MIB-II. RFC 1493 Bridge MIB. RFC 1643 Ethernet MIB. RFC 2863 Interface MIB. RFC 2665 Ether-Like MIB. RFC 2819 RMON MIB (Group 1. 2. 3 and 9). RFC 2737 Entity MIB. RFC 2618 RADIUS Client MIB. ...
Frame Jumbo
10000
Protezione/Filtro BPDU
Sì
Piedini di gomma
Sì
Impilabile
Sì
Numero di code
8
Numero di gruppi multicast filtrati
255
Morsettiera
Sì
Protezione contro i loop back
Sì
Morsettiera inclusa
Sì
Distanza di trasmissione (max)
120 km
Funzione IP-MAC-Port binding
Sì
Tipo fibra
Modalità multipla
Numero di bauli
24
Porta Auto-edge
Sì
Porta Admin-edge
Sì