PLANET LRP-1622CS switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U (LRP-1622CS)
zoom_out_map
chevron_left chevron_right

PLANET LRP-1622CS switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U (LRP-1622CS)

PLANET LRP-1622CS, Gestito, L2/L4, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
favorite_border favorite
Descrizione
PLANET LRP-1622CS. Tipo interruttore: Gestito, Livello del commutatore: L2/L4. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 2, Console port: RS-232. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 11,2 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
Scheda tecnica
LRP-1622CS
4711605281294
Colore del prodotto
Blu
Interrutore On/Off
Sì
Larghezza
440 mm
Intervallo temperatura di funzionamento
0 - 50 °C
Profondità
300 mm
Altezza
44.5 mm
Peso
4.43 kg
Fattore di forma
1U
Indicatori LED
Sì
Voltaggio di ingresso
52 V
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Tipi schede di memoria
Non supportato
Materiale della scocca
Metallo
Numero di ventole
3 ventola(e)
Fonte di alimentazione inclusa
No
Certificazione
FCC Part 15 Class A. CE
Consumi
540 W
Cavi inclusi
RS-232
Intervallo di temperatura
-10 - 70 °C
Tasto reset
Sì
Montaggio rack
Sì
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Adattatore AC/DC
Sì
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
2
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
No
Full duplex
Sì
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Auto-negoziazione
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
Dimensioni tavola MAC
8000 voci
Supporto Power over Ethernet (PoE)
Sì
Guida rapida
Sì
Algoritmi di sicurezza supportati
128-bit AES.SNMP.SSH.SSL/TLS
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
lunghezza massima cavo
1200 m
Firmware aggiornabile
Sì
Bilancio energetico totale del PoE
440 W
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-T.1000BASE-T
Auto-rilevamento
Sì
Auto-invecchiamento dell'indirizzo MAC supportato
Sì
Capacità di commutazione
11.2 Gbit/s
Store-and-forward
Sì
Tipo interruttore
Gestito
VLAN support
Sì
Quantità porte Power over Ethernet (PoE)
2
Kit di montaggio per rack
Sì
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Private VLAN.Tagged VLAN.Protocol-based VLAN.Port-based VLAN
Filtri MAC address
Sì
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2/L4
Classificazione del traffico
Sì
Mirroring della porta
Sì
Raggruppamento link
Sì
Caratteristiche DHCP
DHCP server.DHCP client
Supporto SSH/SSL
Sì
Console port
RS-232
Controllo Broadcast storm
Sì
Apertura albero di protocollo
Sì
Quantità di slot per modulo SFP
2
Quantità di porte Power over Ethernet plus (PoE+)
2
Ispezione ARP
Sì
Tecnologia delle fibre dei cavi elettrici
100BASE-FX.100BASE-SX.1000BASE‑LX
Supporto MIB
RFC 1213 MIB-II. RFC 1215 Generic Traps. RFC 1493 Bridge MIB. RFC 2674 Bridge MIB Extensions. RFC 2737 Entity MIB (Version 2). RFC 2819 RMON (1. 2. 3. 9). RFC 2863 Interface Group MIB. RFC 3635 Ethern...
Limitazione della velocità
Sì
Frame Jumbo
10
Protezione/Filtro BPDU
Sì
Autenticazione
Autenticazione basata su Port
Porta di sicurezza statica
Sì
Piedini di gomma
Sì
Impilabile
Sì
Numero di gruppi multicast filtrati
256
Protezione contro i loop back
Sì
Distanza di trasmissione (max)
2 km
Funzione IP-MAC-Port binding
Sì
Tipo fibra
Modalità multipla
Porta Admin-edge
Sì