TP-LINK TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero (TL-SX3016F)
zoom_out_map
chevron_left chevron_right

TP-LINK TL-SX3016F switch di rete Gestito L2/L2+ Nessuno Nero (TL-SX3016F)

TP-LINK TL-SX3016F, Gestito, L2/L2+, Nessuno, Montaggio rack
favorite_border favorite
Descrizione
TP-LINK TL-SX3016F. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Nessuno, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montaggio rack
Scheda tecnica
TL-SX3016F
6935364006433
Colore del prodotto
Nero
Larghezza
440 mm
Intervallo temperatura di funzionamento
0 - 45 °C
Profondità
220 mm
Altezza
44 mm
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50/60 Hz
Certificazione
CE. FCC. RoHS
Cavi inclusi
AC
Intervallo di temperatura
-40 - 70 °C
Montaggio rack
Sì
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3ad.IEEE 802.3x
Tipo di porte RJ-45
Nessuno
No
Supporto 10G
Sì
Supporto controllo flusso
Sì
Dimensioni tavola MAC
32000 voci
tasso di inoltro
238.08 Mpps
Supporto Power over Ethernet (PoE)
No
Guida rapida
Sì
Consumo energetico (max)
32.74 W
Algoritmi di sicurezza supportati
HTTPS.SSH.SSH-2.SSL/TLS
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Dissipazione del calore
111.71 BTU/h
Capacità di commutazione
320 Gbit/s
Tipo interruttore
Gestito
VLAN support
Sì
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Private VLAN.Protocol-based VLAN.Tagged VLAN.Voice VLAN
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2/L2+
Quantità di slot del modulo SFP+
16
Mirroring della porta
Sì
Raggruppamento link
Sì
Blocco Head-of-line (HOL)
Sì
Numero di VLA
4000
Caratteristiche DHCP
DHCP relay.DHCP server.DHCP snooping.DHCPv6 client.DHCPv6 snooping
Console port
RJ-45/Micro-USB
Apertura albero di protocollo
Sì
tipo di autenticazione
Mini Stilo AAA. TACACS+
Supporto MIB
RFC2925. RFC2618. RFC2620. RFC2021. RFC2819. RFC2674. RFC1493. RFC1643. RFC2233. RFC1213
Limitazione della velocità
Sì
Frame Jumbo
9000
Protezione/Filtro BPDU
Sì
Autenticazione
VLAN Guest. Autenticazione basata su MAC. Autenticazione basata su Port
Numero di code
8
Algoritmi di pianificazione di coda
SP. WRR+SP. Weighted Round Robin (WRR)
Funzione IP-MAC-Port binding
Sì