PLANET WGSW-24040HP4 switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (P (WGSW-24040HP4)
zoom_out_map
chevron_left chevron_right

PLANET WGSW-24040HP4 switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (P (WGSW-24040HP4)

PLANET WGSW-24040HP4, Gestito, L2/L4, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack
favorite_border favorite
Descrizione
PLANET WGSW-24040HP4. Tipo interruttore: Gestito, Livello del commutatore: L2/L4. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 20, Console port: RS-232. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack
Scheda tecnica
WGSW-24040HP4
4711213689475
Colore del prodotto
Blu
Indicatori LED
Attività. Ventola estrattore fumi. Collegamento. PoE. Potenza. Mancanza di corrente
Corrente d'ingresso
6 A
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Funzionalità di protezione dell'alimentazione
Cortocircuito
Certificazione
FCC 15 A. CE
Tasto reset
Sì
Montaggio rack
Sì
Gestione energetica
Sì
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3af.IEEE 802.3at.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
20
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
No
Full duplex
Sì
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Auto-negoziazione
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
Dimensioni tavola MAC
8000 voci
Supporto Power over Ethernet (PoE)
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS.SNMP
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Firmware aggiornabile
Sì
Bilancio energetico totale del PoE
440 W
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-T.1000BASE-T
Auto-invecchiamento dell'indirizzo MAC supportato
Sì
Capacità di commutazione
48 Gbit/s
Store-and-forward
Sì
Buffer di memoria di pacchetto
4 MB
Tipo interruttore
Gestito
VLAN support
Sì
Connettore a fibra ottica
MiniGBIC.SFP
Quantità porte Power over Ethernet (PoE)
24
Potenza Power over Ethernet (PoE) per porta
30.8 W
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Private VLAN.Tagged VLAN.Protocol-based VLAN.Port-based VLAN
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2/L4
Classificazione del traffico
Sì
Mirroring della porta
Sì
Raggruppamento link
Sì
Numero di VLA
4094
Supporto SSH/SSL
Sì
Console port
RS-232
Controllo Broadcast storm
Sì
Apertura albero di protocollo
Sì
Throughput
35.7 Mpps
Quantità di porte Combo SFP
4
Ispezione ARP
Sì
Tecnologia delle fibre dei cavi elettrici
100BASE-LX.100BASE-SX.1000BASE‑LX.1000BASE‑SX
Supporto MIB
RFC-1213. RFC-1493. RFC-1643. RFC-2863. RFC-2665. RFC-2819. RFC-2737. RFC-2618. RFC-3411
Frame Jumbo
9000
Protezione/Filtro BPDU
Sì
Autenticazione
Autenticazione basata su MAC. Autenticazione basata su Port
Numero di code
8
Numero di gruppi multicast filtrati
255
Protezione contro i loop back
Sì
Funzione IP-MAC-Port binding
Sì
Numero di bauli
160
Tabella degli indirizzi MAC multicast
4094 voci