PLANET WGS-4215-8T2S switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero (WGS-4215-8T2S)
zoom_out_map
chevron_left chevron_right

PLANET WGS-4215-8T2S switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero (WGS-4215-8T2S)

PLANET WGS-4215-8T2S, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Montabile a parete
favorite_border favorite
Descrizione
PLANET WGS-4215-8T2S. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Voltaggio input DC: 12 - 48 V. Connettore di alimentazione: Jack DC-ingresso. Montabile a parete
Scheda tecnica
WGS-4215-8T2S
4711605281331
Colore del prodotto
Nero
Larghezza
178 mm
Intervallo temperatura di funzionamento
-40 - 75 °C
Profondità
25 mm
Altezza
134 mm
Peso
663 g
Indicatori LED
Attività. Collegamento. Potenza
Corrente d'ingresso
1 A
Materiale della scocca
Metallo
Certificazione
FCC 15 A. CE
Consumi
7.9 W
Intervallo di temperatura
-40 - 75 °C
Tasto reset
Sì
Montaggio rack
No
Sicurezza
IEC 60068-2-32. IEC 60068-2-27. IEC 60068-2-6
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
No
Full duplex
Sì
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Dimensioni tavola MAC
8000 voci
Montabile a parete
Sì
Supporto Power over Ethernet (PoE)
No
Codice di protezione internazionale (IP)
IP30
Guida rapida
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS.SNMP.SNMPv3
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Prevenzione attacco DoS
Sì
Registro evento di sistema
Sì
Voltaggio input DC
12 - 48 V
Connettore di alimentazione
Jack DC-ingresso
Firmware aggiornabile
Sì
Kit di montaggio a parete
Sì
Dissipazione del calore
26 BTU/h
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-T.1000BASE-T
Capacità di commutazione
20 Gbit/s
Store-and-forward
Sì
Buffer di memoria di pacchetto
4.1 MB
Tipo interruttore
Gestito
VLAN support
Sì
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Stacked VLAN.Private VLAN.Voice VLAN.Tagged VLAN.Protocol-based VLAN
Filtri MAC address
Sì
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2
Classificazione del traffico
Sì
Mirroring della porta
Sì
Raggruppamento link
Sì
Numero di VLA
4094
Caratteristiche DHCP
DHCP snooping.DHCP client
Supporto SSH/SSL
Sì
Controllo Broadcast storm
Sì
Apertura albero di protocollo
Sì
Quantità di slot per modulo SFP
2
tipo di autenticazione
HWTACACS+.RADIUS
Throughput
14.8 Mpps
Montaggio su rail DIN
Sì
Ispezione ARP
Sì
Tecnologia delle fibre dei cavi elettrici
100BASE-X.1000BASE-X
Supporto MIB
RFC 1213. RFC 1215. RFC 1493. RFC 2674. RFC 2737. RFC 2819. RFC 2863. RFC 3635
Frame Jumbo
9216
Protezione/Filtro BPDU
Sì
Autenticazione
Autenticazione basata su Port
Prevenzione attacco ARP
Sì
Porta di sicurezza statica
Sì
Algoritmi di pianificazione di coda
SP. Weighted Round Robin (WRR)
Numero di gruppi multicast filtrati
256
Morsettiera inclusa
Sì
Funzione IP-MAC-Port binding
Sì
Protocollo di registrazione GARP VLAN (GVRP)
Sì
Telnet
Sì
Numero di bauli
8
Guida DIN inclusa
Sì
Tecnologie di virtualizzazione di rete
Tunneling Q-in-Q
Tappo per la polvere incluso
Sì