PLANET MGSW-28240F switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) 1U Blu (MGSW-28240F)
zoom_out_map
chevron_left chevron_right

PLANET MGSW-28240F switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) 1U Blu (MGSW-28240F)

PLANET MGSW-28240F, Gestito, L3, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U
favorite_border favorite
Descrizione
PLANET MGSW-28240F. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RS-232. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.11w,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1s,IEEE 802.1x,IEEE 802.3,IEEE.... Montaggio rack, Fattore di forma: 1U
Scheda tecnica
MGSW-28240F
4711213689666
Colore del prodotto
Blu
Interrutore On/Off
Sì
Larghezza
440 mm
Intervallo temperatura di funzionamento
-10 - 60 °C
Profondità
200 mm
Altezza
44.5 mm
Peso
2.94 kg
Fattore di forma
1U
Indicatori LED
Sì
Tensione di ingresso AC
110 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Numero di ventole
2 ventola(e)
Fonte di alimentazione inclusa
No
Certificazione
FCC Part 15 Class A. CE
Consumi
24.6 W
Intervallo di temperatura
-40 - 80 °C
Tasto reset
Sì
Montaggio rack
Sì
Voltaggio di uscita
1.5 V
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Adattatore AC/DC
Sì
Standard di rete
IEEE 802.11w.IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1s.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3ae.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Full duplex
Sì
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Auto-negoziazione
Sì
Dimensioni tavola MAC
16000 voci
Supporto Power over Ethernet (PoE)
No
Guida rapida
Sì
Consumo energetico (max)
57 W
Algoritmi di sicurezza supportati
SNMP.SSH.SSL/TLS
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Protocolli di gestione
SNMP
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-FX.100BASE-T.1000BASE-LX.1000BASE-SX.1000BASE-T
Capacità di commutazione
128 Gbit/s
Store-and-forward
Sì
Tipo interruttore
Gestito
VLAN support
Sì
Connettore a fibra ottica
LC
Kit di montaggio per rack
Sì
Lunghezza d'onda
1510 nm
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Tagged VLAN.Protocol-based VLAN.Port-based VLAN
Filtri MAC address
Sì
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L3
Classificazione del traffico
Sì
Modellizzazione del traffico
Sì
Quantità di slot del modulo SFP+
4
Supporto SSH/SSL
Sì
Console port
RS-232
Throughput
95.2 Mpps
Quantità di porte Combo SFP
4
Ispezione ARP
No
Tecnologia delle fibre dei cavi elettrici
10GBASE-LR.10GBASE-SR
Supporto MIB
RFC-1213 MIB-II. IF-MIB. RFC-1493 Bridge MIB. RFC-1643 Ethernet MIB .RFC-2863 Interface MIB RFC-2665 Ether-Like MIB. RFC-2819 RMON MIB (Group 1. 2). RFC-2737 Entity MIB. RFC-2618 RADIUS Client MIB. RF...
Quantità di porte Gigabit Ethernet (rame)
4
Frame Jumbo
9000
Protezione/Filtro BPDU
Sì
Piedini di gomma
Sì
Impilabile
Sì
Numero di gruppi multicast filtrati
256
Morsettiera
Sì
Protezione contro i loop back
Sì
Morsettiera inclusa
Sì
Distanza di trasmissione (max)
10 km
Funzione IP-MAC-Port binding
Sì
Tipo fibra
Modalità multipla
Numero di bauli
12
Porta Auto-edge
Sì
Porta Admin-edge
Sì